Home > 정보마당 > 공개SW 보안취약점

공개SW 보안취약점

qemu-kvm 1.2.0

OSS관리자 2018-12-12 16:32:44 402
컴포넌트 명 : qemu-kvm
컴포넌트에 대한 취약점 정보
버전 정보 취약점 ID 취약점 최종 보고일 심각도
1.2.0 CVE-2018-10901 2018/07/26 7.8 (High)
취약점 ID : CVE-2018-10901
취약점 상세정보
취약점 설명 Linux 커널의 KVM 가상화 하위 시스템에 결함이 발견
대응 방안 Red Hat Enterprise Linux 6.6 이상으로 업데이트
공개SW 보안취약점 게시물 리스트 표
번호 컴포넌트 명 및 버전 취약점ID 심각도 취약점
최종 보고일
대응방안
22 MongoDB 4.0.2 CVE-2016-10572 8.1 (High) 2018/05/31 대응방안보기
21 MariaDB 10.3 CVE-2016-6662 8.8 (High) 2017/02/10 대응방안보기
20 Elasticsearch 5.5 CVE-2015-416 7.5 (High) 2017/08/09 대응방안보기
19 Zevenet Load Balancer CE v5.0 CVE-2016-2109 7.5 (High) 2016/05/04 대응방안보기
18 Samba 4.9.1 CVE-2018-1140 6.5 (Medium) 2018/08/22 대응방안보기
17 Xen 4.9.x CVE-2018-12893 6.5 (Medium) 2018/07/02 대응방안보기
16 qemu-kvm 1.2.0 CVE-2018-10901 7.8 (High) 2018/07/26 대응방안보기
15 GlusterFS 4.1.5-1 CVE-2018-1000199 5.5 (Medium) 2018/05/24 대응방안보기
14 OpenCV 3.4.3 CVE-2018-7714 7.5 (High) 2018/03/05 대응방안보기
13 Ubuntu 18.04.1 LTS CVE-2018-7184 7.5 (High) 2018/03/06 대응방안보기
맨 위로
맨 위로