Home > 정보마당 > 공개SW 보안취약점

공개SW 보안취약점

Zope 4.0b5

OSS 2018-12-13 15:30:07 184
컴포넌트 명 : Zope
버전 정보 취약점 ID 취약점 최종 보고일 심각도
4.0b5 CVE-2009-5145 2017/08/07 6.1 (Medium)
취약점 ID : CVE-2009-5145
취약점 설명 manage_tabs_message를 사용하는 ZMI 페이지의 교차 사이트 스크립팅 (XSS) 취약점 발견
대응 방안 2.11.5, 2.10.10 이상으로 업데이트
번호 컴포넌트 명 및 버전 취약점ID 심각도 취약점
최종 보고일
대응방안
78 Lighttpd 1.4.50 CVE-2015-3200 7.5 (High) 2015/06/09
77 GlassFish 5.0 CVE-2017-10400 5.4 (Medium) 2017/10/19
76 Resin 4.0.58 CVE-2014-2966 5.0 (Medium) 2014/07/26
75 Zope 4.0b5 CVE-2009-5145 6.1 (Medium) 2017/08/07
74 Openbravo 3.0PR18Q3 CVE-2017-9437 8.8 (High) 2017/06/05
73 Zimbra 8.8.9 GA CVE-2018-10939 6.1 (Medium) 2018/05/30
72 Hyperic HQ 5.8.6 CVE-2013-6366 6.5 (Medium) 2013/11/04
71 PeaZip 6.6.0 CVE-2009-2261 9.3 (Critical) 2009/06/30
70 SQLite 3.25.2 CVE-2018-8740 7.5 (High) 2018/03/16
69 OpenGL ES ES 3.2 CVE-2014-1373 10.0 (Critical) 2014/07/01
맨 위로
맨 위로