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A=E A del dEs AdEaid ®@th KWordQuiz: B &34 A% 918k
5749 REES ATt Mz o 2EZF D F RS AR o7 ExpA ey
dele] EAR st EE FURA e F2E APt

o =3y
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KWordQuize= o2l F7F°] o138 deolets Eel& 4 vk KVocTrain? 7o) KDE
zagdd A ALgEE kvitml, 9598 WordQuizolA AFEHE wql, AvE FEE
2B #do|A ALg%+= .csv, Pauker(http://pauker.sourceforge.net)oll 2J3 wHEojx
xml.gz Zdo] AP}

KWordQuize= %71¢] A2 & X o3y EA4&5E AT + vk 712 KDE
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® File "W
File => New(Ctrl+N)
PEXIEE RIS
File => Open(Ctrl+ Q)
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shfol el 71E #AE Y2t A EAE X3St F EF02 e F
F=
File => Open Recent
HZol ARG o3 #AE B2t
File => Get New Vocabularies..(Ctrl+ G)
AZE o3 trs
File => Save(Ctrl+S)
44 olFE EAE el A%
File -> Save As..
44 o3 EAE UE oo ® A%
File => Print(Ctrl+ P)
245 o3 EA4E5 FY. KWordQuize £3& 913 279 548 A&t
File —=> Close(Ctrl+ W)
49 o3y EME TR
File => Quit(Ctrl+ Q)
KWordQuiz &%
® Ldit
Edit -=> Undo(Ctrl+Z)
wpA e R H 4.
Edit => Cut(Ctrl+ X)
AAl AdeE RS FZeple] SHRE=] HAL
Edit => Copy(Ctrl+ C)
AAl A RS BAbste] SHRE=] HAL
Edit -> Paste(Ctrl+V)
FHEE A4 = WEE B9yl
Edit -> Clear
AAl e HA
Edit => Insert Row(Ctrl+1)
AAl dEgk ol AEE A AY. sk o]k dlo] MElww Te o) o]
CRREl=S
Edit > Delete Row(Ctrl+K)
Aegh & AbAlL skt o] o] o] MEHW, HeE mE & AbA
Edit -> Mark as Blank(Ctrl+ M)
Hlojle= AEe H2EE I AR FA
Edit -> Unmark Blanks

oldel TWoz wAE WL %A HAl

® Go to "l

Go to

-> Editor(F6)

w57 &4t

Go to -> Flashcard(F7)

Qﬂ__‘\_‘.'\l_‘__‘“ TECH

TGS o ZSIHSWI =X 8 L E
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flashcard A4 Azt
Go to —> Multiple Choice(F8)
v Y #= AR
Go to —> Question & Answer(F9)
Ei gebr] #= AR
Eg9o] vl-2E SHFEI QLELE vt E FE st YERd Wlarel A AbAl g

® Vocabulary ™|
Vocabulary —> Column Titles..(Ctrl+ L)
ofFl el A Fo Ao AF Ao thabdA FA
Vocabulary -> Font..
% A AFEEE EE WA, flashcard AN FIEE HF7] 98}
FEE A45W AEE WAY & Atk EF KDE EE ulshgal A,
Vocabulary -> Rows/Column..
olfolA Aol £E AReAAL A Aol wol: Aol AL MG Wo] u] =
Ao, st ﬁ/\l
Vocabulary -> Sort
o13 A, dishdA EA
Vocabulary —> Shuffle
gJele] ¢A of3 47

® Mode "l

M2 bE 57 REE AEett
FuE i @A 49 o3g %*19] Aggoz gxldnt. A=7F AFE 7] o] A
REg Aestojol st} AEE X E=3= Flashcard, 1 @E‘i, I @skrlel Hgdrt.
Mode -> Columnl -> ColumnZ2 in Order

Ao A FolR A=E F& B A2 o] AFHL. o] &
o138 A7 vebdth

Mode -> Column2 -> Columnl in Order

A2 A Fol7 FA=F F= T A1 FEo] AFH. o
o13E 471 vebdt

Mode -> Columnl -> Column2 in Randomly

Af1A Folxl FA=E Fe Tk AY2Y] IEHo| AFET. o T oo FAE
AP ARk 7 g2 gk 9 Aot

Mode -> Column2 -> Columnl in Randomly

Af20A FoAR FA=E F= T AHLY d&Ho] AFHT o] T2 JYo AR
Y= A7 7b e ghAvk 8 A g},

Mode => Columnl <-> Column2 in Randomly

AR Ex AY29] Folxl & F=E Fo T vE Ay FEo] AP
A ARG g5l doje] FAMRE gt 7z sbedk 22 v 2 A s

Y

e Az AgE

o
Y
ﬂlo

> =AdE AP
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® Quiz "l

Quiz -> Check(Return)

Ag2Le] o] g EEkA] A=A

Quiz —> 1 Know(K)

flashcard A4 &< Ag ALt

Quiz => 1 Do Not Know(D)

flashcard Al 59+ o A4 UFol 71=2 Aegsto] wid 7}
Quiz -> Hint(Ctrl+ H)

=i G| Al st thee] FEe B4 7k 7]

Quiz —> Restart(Ctrl+R)

ASHEH A=E oAl AlF

Quiz => Repeat Errors(Ctrl+E)

ol Ao Sl w@Wshd wHE, ZE AR da] @ F gk Apsg S gl

ol

® Setting Ty

Setting => Toolbars -> Main Toolbar(KwordQuiz)
Wl ol B

Setting => Toolbars -> Go to(KwordQuiz)

Entg 7l B

Setting => Toolbars -> Quiz(KWordQuiz)

=8tz 7] BEE

Setting —> Toolbars —> Special Character(KWordQuiz)
S5 Ev B2

Setting -> Show/Hide Statusbar

S B

Setting —> Configure Shortcuts..

AREA7E e Zell A2ehr] f8 Abeske 71RE 7] AR
Setting —> Configure Toolbats..

AFEA7E Eubel sk FEs W] As) AA

Setting —> Configure Notification..

KWordQuizoll Al 57 o|HlEe] 4317 24

Setting —> Configure KWordQuiz

FAzet o3y AYrle] FAAY . disdA B

® Help "+

Help —> KWordQuiz Handbook(F1)

KWordQuiz =2%| A KDE Help system& A%

Help -=> What's This?(Shift+F1)

sadEet BSER kA AX W7 KWordQuizold @& Fdsd &9 750
Aol =gd o] Ay

Help -> Reporting Bug..

AFEA7E W EHE YAE]|2Ed 838 4 e W gXE syt ddr

SHSWII = X & S E
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Help -> About KWordQuiz

WA wElS Fnt EA

Help -> About KDE

KDE W3 th2 7% 4ust %A

SER:ER

o3 A4 dge 2T EAES oY= moky A a=s FA9 A 98 3
AR T Avk ZF -y 42 &oE 2t vk AR Eoe 5AT o3 249
AE o5 AFEET Vocabulary -> Columb Titles.. oA A®lsle] AAE 4= v}, de
s Ad&5HoRE do 5 YeRiT

e At

“

AgATE dElEe] Ae FYad Aol STk BAE 98 oleie 4
hge] 9% WES ¥ sdastel WP £ Atk WA Dol AW dusew

o o

File Edit GoTo Yocabulary Mode Quiz Seftfings Help
5 B I = " - = & [2 S
EES vd ) 200 S A 2R2EE
Calumn 1 | column 2 | +
1] |
—
2 |
=
2 |
4 |
5 |
6 |
7|
8 |
a |
10 |
it |
12 |
13 |
e H
15 | hd
|Ready. |Cnlumn 1 - Colurnn 2 In Ordler

3 1. KWordQuiz Editor

g3 & gtk A AYREA H2E HAE MUt 5 9ok
AR AL OE FYAY F2 ES B8 48 A 94T & Aok

shibel o] qlgel ¢kmEW QlEVE FEW AFoR g Aol F4gdr) uehx
Ao FES A dH¥T = A} Setting > Configure KWordQuizoll A A&l s}e] A&}
4 5 Ak 2F=9 mAY de mdstd <lE7IE FEW AR
A% 48 $ ok 50 S w=d, do) Alge] fle w4
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v}, Flashcard A&

Go to -> Flashcard® @3ty &43tel o3& FEJA flashcard MtusS
=4 ARgSth, S s Fetd

% 9tk mode ®irelA mode
sk AL T AlzhE

P

Z1e Ze v FEd A¥stEH JFE Frh Vocabulary
EE=
EZ

Fle- Edit Goto ‘vocabulary Mode OQliz Settings Help

NEE o v O =2 00 EH2 8 R

Massachusetts

2?20 V19 K1

N

]
W
71 FFo® fdYsted o B IUNS o8 F UEE FS 2AHT F Atk E
= % -> FontE A¥

J Check

Bt Q@ tow

x 1 Don't Kno

o Hint

,_a Restart

;ﬁ Repeat Errors

A2
mEE

o

2 Lo

o [

Feadv. IState = Capital In Order

a3 2. KWordQuiz Flashcard

9 2. KWordQuiz FlashcardollXd  Hgol= 7h=9]  AWR7}

FAET Quiz >

Checkoll A v W& & & vk AEol¥ Quiz -> I KnwollA AEstAY o™ Quiz
J en

-> 1 Don't Know& ¥
Aeel oe wEY 4 Utk

Quiz -> RestartE& AEato] AAE thA] A2k &
He & drh Bel sudld smel ol dE g
5l FtE] AFE BojFEr)

3le] tg Ft== olE ¥l Quiz -> Repeat ErrorsE 4l€ld}o]

9t} random modeE AME3sHA Jt=E
FE BT,

A el A

Uiﬁ TECH
RS DR ZINSWI| =X & & E

i 43 A9 AA

Go to -> Multi ChoiceE A&zt FAstd o
AlAe 4= k. mode Tyl EEE HEEte
W7AshE AL ThA] Al #hE )

71 S dgsteEd B A7E 24T 5 vk WA HAEE EFE A7) PO uE
Agees JFe Frh

ol A
% 3. Multipul Choicet= o] EAlo] 3t 998 BolFth ALgAtE the Ao thale]
@5 sH "ok

Fle: Edit Goto Wocabulary Mode Ouiz Settings Help

NEmEo kN =M EF2 8 RRRE
DBtate o creck

Indiana 1 Ko

Capital gfl Don't Know

) 1 Salt Lake City I Hint

'O 2 Annapalis ) Restart
' 3 Indianapolis S repest Eprors

.-_7 Previous Question
-

[linois
x Your Answer
Trenton
V Correct Answer
Springfield
= ? 13 V12 K1
Feady. Etate -» Capital In Crder

1% 3. Multipule Choice

AREAFS] A2 9% ekl A HojErh Aueoldta Azt dhtE dEehd drh Quiz —>
Checkell A Aelg o] AA HoJFErh Settings -> Configure KWordQuizel A
AERES AdEed ALgate] AdEe] FA] A dr

A A skl old EAE RojEth AMEAE A g HoFErh AR LS
Adeahd Aol Koyt

Quiz -> Repeat Errors® A8std 57 A4S vk & 5 Qo

Quiz -> Restart® AEsd AHE AEFEH oAl A 4 9lth random modes
ojg3std EAlE A& & Atk

shdel stdolA k=] S tiF ASE RAFL, AW Jt=e AF, oHdl =l

AFE BolET

E 27| =X -DEV-DT-20071113

Ho
X
3
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Ab AR 2 gd AA

Go to -> Question & AnswerZ Aelehd FAH o
AlZbgkth. mode HlFellA REE HEste]  ALE-gh).

WA S oA Al

7 E4E dYstEd & A71E 23T 5 vk BFVA A8 EE e Ze] v
St AjteteE dFgS Frh

% 4. Question & Answere o7 Ao Ud SHS HAFET AMEAE e Fitol
oiste] @& sty F

V6 32 CI00 EW L @

<) English o check

i = b

we are Q 1know
;‘fl Dion't Ko

French
e
H ._ﬂ Restart.

_,? Previous Question ég Repeat Errars
=

sheis

V Your Answer

elle est

= “? 4 V;.

{Ready. Engish - French In Order

1% 4. Question & Answer

AbgALe] e 9% AddelA mojiEth Auoldta AZtE shtE AEetd "k Quiz ->
Checkell Al A=t wo] AEex mojFrh. dA A dpdol ofd A5 mojFrh
AREARZE AEEE B BejEnh AMEAE eES Astd Aol Kot

Quiz -> HintE& d®std AH9S 9& 4 vk Settings -> Configure Configure
KWordQuizel Al &A1& AEatdl JAE 7)5dA egs Aes At

Quiz —> Repeat Errors® A®sld &8 ZAE W5 & 5 9ok

Quiz —> Restart® A#atd AHE ASFE A AR 4 9lvk random modeE
ol g3t EAlE A& & otk

shde] stdolA h=e] S tiFg ASE RoFL, AW Jh=e AF, ol A=
AFE BolE

ubﬁl_‘_t"TECH

SHSWII = X & S E

Ao

i3
fol
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oF. 214

KWordQuizE 2714 th2 WAoo g o3 45 &9 4 3t} File -> Prints A#3shH
=3

KDE #¥§ dshdart vehdth. KWordQuizo

Ag-st#l® Options ->

g Ies
Vocabulary Option ¥ Aelgit} o] w18 AHeEsid o3 == o]3] Alg, flashcard®}

T 2ME 24T 5 Ak

31 Print- KWordQuiz

~Printer
Name M}Primm Fils (PDF) |-||iHT‘ | Propertes |
State: Idle (accepting johs) ] Preview
Type: \Write PDF/Acrobat file = B
Location:  Loecalfile
Comment:
Outputfile; |thomelkdedewprint pdf |E‘

Copies ] Vocabulary Options | Advanced Options ‘ Additional Tags

~Selact Type of Printaut
(@ Yocabulary [ist

() Wocabulary exam

) Flashcards
Print system currently usad ‘ CUPS (Comman UMK Print System) ‘v|
Server: localhosta31
Options == || System Options H Help ‘ { Print H Cancel |

1% 5. Print Dialog Box

KWordQuiz - ussc2.kvtm|
[State [capttal
1]Alabama [ y
2|Alaska [Juneau
3|Arizona Phoenix
4|Ark Little Rock
s|California 1S
6|Colorado Denver
7|C i Hartford
8|Delaware Dover
9|Florida ITe
i |Atlanta

11[Hawaii Honolulu

718 6. Vocabulary List

1% 6. Vocabulary List?} o] o3 55L& ZFHfc. EE, o
E3eto] g4 o] HjfeiA TR AN ZrEn

o], A yulE
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2.

o o3 A4

KWordQuiz - ussc2.kvtm| Name: Date:,

[state caphal [score
1|Alabama
2|Alaska
3|Arizona

4|Arkansas

5|California
6/Colorado

] E——

1% 7. Vocabulary Exam

% 7.Vocabulary Exam¥} 7Zo] o3 Ald& nlojles e2% AAS A9sta, 9% A7,
HAe7b F7hE AWA Aol E¥dy. EE, d ¥ol, Ao YuE xFsle] &Aoo

HgeA FEE e vk

® Flashcard

KWordQuiz - ussc2.kvtml

State Captal

Alabama Montgomery

1% 8. Flashcard

ERES

e

Folx F FAe 3" X 5" AVlw FHH I, 4 teddon

o 5=}

® Configure Editor

ARgALE dlE719 TR o R ATl AT 4 Atk AREAE Fill-in-the-blank 7165
Aesld 438 A1 = gk o] VTS AYEiA @owW &mv) ofgt Frisit),

RE A9 vj2ges dAsew vy Fod s2ge AEs. Apply HES F=9
gzl FEgle]l WATE 4 k. OK WES Fa2W dAo] wWAN st
Zagrh Cancels Aestd A4 wAglo]l adx7t FsHh

DES e

SHSWII = X & S E

Ao

i3
fol

E 27| =X -DEV-DT-20071113 http://help.oss.or.kr
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[ B Configure - KWordQuiz

Flashcard
Appearance

|
1

Special
Characters

[ Heip

Editor Settings

— Enter Key Moves
) Down
® Right

() Does not move

[ | Enable fillkin-the-blank

oK | | cancel

® Configure Quiz

% 9. Cinfigure Editor

Flashcard A& AFo® 7t=rt AFoz FhAAE 7es Ay, Fdgoly o9
Axtgttt, 2bs oz FFoA = AAAIMS dFsith oA Algxte] Ay ge] FA|
AAEAY Quiz -> CheckE WA Aelddh, &1 gal7] AAdoA AES Aesd Quiz
-> Hintolld @S Ajlbste] ALtk wE AHoA A4S Mdastd doigh il
WEER EAET BE AAS VjEgem HdsiEd vE Aod sE#RS M™e
Apply HES F2W dishda FTEglel wAT F vk, 0K HES F2W Aol
WA Yapdart E2 50 Cancels AEshd A4 WA glol dsdxrt FxH Tk

B8 configure -

KWordQuiz

| QuizSettings

~Flashcard

%) Elip card after
[ 3[%] seconds and

@ Count as carrect

Flashcard =
Appearance ~Multiple C|
5 il (%] Check selection automatically
L/
Special
Characters [] Treathintas error
~Score
(] Show score as 3 percentage
| Heip || Dstauts | [ ok || sepy || cancal

() Countasgror

~ Question & Answer ‘

2% 10. Configure Quiz

MM S: & etV &% ¥-DEV-DT-20071113
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® Configure Flashcard Apperance % 12. Configure Character®} #o] of3lo] Al&3 4 &= SFEEAE 9o A4
AL o8 = Y. EFolA AEd S Character.. HES FE3ld g EFEAES

Ry Aegt. @4 dee SEEA vensE nelE
Fesheard App SR cR SR hgS 7t FFe] N1 RE @72 WA W Setting -> Configure Shortcutsoll A A €l 3gic},
i i BE AAS VEgew HRdsed ve] gdojd vEghs Ad"@dth Apply HES F2H
; dsg FRglel WAZ £ Qh OK WES r=d dgel wANI usIA
SR — a9 Canceld Aeshyl 44 WAglel tahyarl Faah
[ Elip Frame color. | I |
Hashcard —_—
Arpearancs ® Column Titles
1
[ J
Special
Characters
Calurmn 1
[eountry
Colurmn 2
| e || Defauns | [Cok ][ aepy || gancel [Capital
2% 11. Configure Flashcard (s
Flashcard AAolA EE¢} &2 7t= Zggle] A& Aes 4 9ok stz oy ¥ 13. Column Title
S9e WY Flipe 29,
NE MAS J|BEgow Bsyw uE god 7B S Audth Apply WES F2E 2% 13. Column Titled o] tshdatE Agste] ofF]e] A8 AH5S HoJdth. OKE
e dat Fmglel WA F£ gt OK HES F=d dAol WANI st deishd wgo] 853, Canceld Adeshdl W7ol FAHL
Fadrh Cancels A¥std AA wAglo]l gsdAr7t FaHTh
® Special Characters
® Configure Special Characters
| B8 Configure - KiWordQuiz
| Special Characters Font: [' | ® | Tahle: Jo =
[ Action | shorteut | Character | (o o o (o | o o o o o
\Special Character{ o+l A w v o =
i G R LM P () ¥, | 171011 12)314151617 1819 |; <)= )
Specisl Character 3 Ctrled O @A BCDIEIFIGH[TDK[LMIN|olP|QR|S|T|Ulv WX Y|Z|[|\]1]7]
5 | Ch ter4 Ctri+d 4 ~ s [Ta
[y oy 8 alo e ale[Fly[b i [1 k[ Tlmn[ololalr s [tlu [vlwlx]ylz | {113~
Flosheara | |SPEcial Character Cirkg 0 (o o o e e o o
LR | o G SAE A il 8l 0 1 P 1
||| |sesatonaraers coe e AlAAIAJAIRIECIEIEIEIET]T|T]|T|pN 066|006« @0|0|0]0 Y]k (B
Special alalalalalajes|glelé|elé|i|i|T|V|alA|o|d|6|o|6|<|e|a|ald|a|y|b|¥
Characters
A | chamcer. |
B = .
Nate: Select Settings -> Configure Shorteuts... to change the sharteut L% 14. Special Character
associated with each action,
[ 2ot |[ peraus | [0k | appy |[ cancel | 1% 14. Special CharacterollA] thshdats o]&sto] AL8x7F Ydtes SEFEAE 93
& g,
219 12. Configure Special Characters
EMHS:E 27| =X d-DEV-DT-20071113 http://help.oss.or.kr EMHS:Z 27| =X d-DEV-DT-20071113 http://help.oss.or.kr
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® Rows/Columns

Mumber of Rows

E
Row Height

=
Colurmn Width

=]

VoK [K Cancel |

13 15. Columns &Rows

WSS olgatel A4 Ukt olFe] Yo £E APA w HuF A
duleh Qe del wolE A8¢ & Aok OKE Adstw WMol A§HIL, Cancel

i

Aejsta wzel T

® Sort
—Based On
@LlFrench‘
W 2 English
r~Direction
=) Ascending
) Descending
o) (% o
19 16. Sort
USHdAE g3t AuEoR oHE AP & Ytk JHE AK(BEe 2P|
7% EE LEXK(EEC doVe) AHVIEor AAste] 4ET 5 9lal, LEAEolY
Wedakees A4 5 ok OKE dgshd #M7Ao] 285, CancelE g8t Ao
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This documentation is licensed under the terms of the GNU Free Documentation

License.

This program is licensed under the terms of the GNU General Public License.
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