공개SW 소식

2017년 3월 19일 (일)

ⓒ 데일리시큐


권한상승 및 정보노출 위험…최신 버전으로 업데이트 실행해야


어도비는 플래쉬 플레이어 및 쇽웨이브 플레이어 업데이트를 발표했다. 플래쉬 업데이트는 7개 취약점을 패치하는 것이며 이중 6개는 심각한 것이다.

윈도, 맥, 리눅스 및 크롬 운영체제에서 플래쉬를 실행하는 사용자는 25.0.0.127 버전으로 업그레이드해야 한다.


쇽웨이브는 취약점 한 개를 패치하는 것으로 이 취약점을 공격하면 권한 상승할 수 있다.

(후략)




[원문출처 : http://www.dailysecu.com/?mod=news&act=articleView&idxno=19100]

조회 수 :
564
등록일 :
2017.03.20
17:38:08 (*.162.249.76)
List of Articles
번호 제목 글쓴이 날짜 조회 수
공지 [주간 OSS 동향 리포트] 뮌헨시, '리눅스를 쓸것인가 윈도로 갈것인가' 표결 OSS 2017-11-14 2841
6493 [블록체인 오해와 진실]②블록체인, 제2의 인터넷 된다 OSS 2017-03-21 707
6492 글로벌 온라인 교육업체 '유다시티', 로봇 나노학위 과정 개설 OSS 2017-03-20 578
6491 “인텔 긴장해” 멜라녹스, 하반기 ‘블루필드’ 돌격 OSS 2017-03-20 652
6490 타이젠 3.0 최초 탑재 Z4 출시 임박··· '음성인식과 불칸 API 지원' OSS 2017-03-20 602
6489 오뉴이노베이션, 마리아DB 10.2 맥스스케일 2.0 발표 세미나 개최 OSS 2017-03-20 614
6488 윈드리버,IIoT 용 소프트웨어 가상화 플랫폼 '티타늄 컨트롤' 발표 OSS 2017-03-20 562
6487 [주목! 이 기업] 클라우데라 OSS 2017-03-20 555
» 어도비 플래시 플레이어 심각한 취약점 6개 공개…주의 OSS 2017-03-20 564
6485 [해외소식] 미국 웹디자인 표준 1.0 오픈소스로 발표 OSSNews 2017-03-20 647
6484 [해외소식] 깃랩, 개발자 커뮤니케이션 협업 플랫폼 'Gitter' 인수 OSSNews 2017-03-20 639


사이트하단 로고, 하단메뉴, 트위터 바로가기

퀵메뉴모음
퀵메뉴열기
퀵메뉴닫기